Använda Microsoft Wallet för elektronisk handel

Med Microsoft® Wallet kan du skydda adress- och betalningsinformation när du handlar elektroniskt. Wallet är den elektroniska motsvarigheten till den traditionella plånboken där du förvarar kreditkort och legitimation.

Med Wallet kan du:

  • Skriva in, lagra och bevilja åtkomst till adresser som kan användas för information om leverans och betalning vid elektronisk orderregistrering.
  • Skriva in, lagra och bevilja åtkomst till kreditkort och andra betalningsmetoder vid elektronisk handel. Betalningsinformationen skyddas med ett lösenord som du själv definierar.
  • Hantera elektroniska kvitton vid elektronisk handel. Kvittona är skyddade med ett lösenord som du själv definierar.

Det är enkelt och bekvämt att handla på Internet med Microsoft Wallet eftersom du bara behöver skriva in adress och betalningsinformation en gång. Informationen lagras på din dator och kan sedan vidarebefordras till en Wallet-anpassad webbplats när du ombeds uppge kreditkortsinformation eller leveransadress. Om du vill att leverans och fakturering ska ske till en annan adress, exempelvis hem eller till kontoret, kan du registrera de olika adresserna under olika namn i Wallet, exempelvis "Jans hem ". Sedan kan du välja en adress med hjälp av namnet när du ska göra ett inköp. Om du har flera kreditkort kan du identifiera de olika korten genom att välja namn som "Marias Visa".

Med Microsoft Wallet handlar du inte bara bekvämt utan också säkert då all betalningsinformation är skyddad. Informationen du skriver in, exempelvis kreditkortstyp, kreditkortsnummer och förfallodag, lagras skyddad på din egen dator och skickas bara till försäljarens webbplats när du skriver in ditt lösenord. Du kan definiera ett unikt lösenord för varje kreditkort och betalningsmetod.

Försäljare som accepterar betalningar via Microsoft Wallet kan skicka dig kvitton för dina inköp. Ett meddelande visas när ett kvitto ska skickas till din dator. Kvittot tas inte emot på datorn förrän du skriver in ditt lösenord för kvitton.

Lär dig mer om Microsoft Wallet på webbplatsen Microsoft Wallet.

Närliggande information

Lägga till eller redigera postadresser

Skriva in kreditkortsinformation

Visa kvitton


Dialogrutan Lägga till en ny adress

Du kan antingen importera adresser direkt från Windows Adressbok genom att klicka på Adressbok eller genom att skriva informationen i adressformuläret. Om du skriver en ny adress lagras den både i Wallet och i Windows Adressbok.

Rubrik | Beskrivning
Adressbok | Öppnar Windows Adressbok där du kan markera befintliga namn och adresser.
Namn | Ditt för-, mellan- och efternamn.
Adresstyp | Klicka på någon av dessa knappar för att identifiera adressen. På webbsidan visas den här ikonen bredvid ditt namn.
Adress | Din adress, inklusive e-postadress och telefonnummer.
Namn | Ett namn som du väljer för att identifiera den aktuella adressen. Du kan lagra flera adresser i Wallet.


Skriva in kreditkortsinformation

Så här skriver du in kreditkortsinformation

  1. Klicka på Internet-alternativ på Verktyg-menyn och sedan på fliken Innehåll.
  2. Klicka på Wallet och sedan på Betalningar.
  3. Klicka på Lägg till och sedan på en kreditkortstyp för att starta guiden Lägga till ett nytt kreditkort.
  4. Följ instruktionerna på skärmen.

Obs!

  • Om du visar en webbsida som innehåller Wallet Payment Selector klickar du på nedpilen under Payment Selector och sedan på Alternativ.

Närliggande information

Redigera kreditkortsinformation

Vad är SET?

Använda kortägarcertifikat

Hämta ett SET-kortägarcertifikat


Lägga till och redigera postadresser

Så här lägger du till eller redigerar postadresser

  1. Klicka på Internet-alternativ på Verktyg-menyn och sedan på fliken Innehåll.
  2. Klicka på Wallet och sedan på Adresser.
  3. Om du vill lägga till adressinformation klickar du på Lägg till och fyller i dialogrutan Lägga till en ny adress.

    Om du vill redigera adressinformation klickar du på adressen du vill redigera och sedan på Redigera.

Obs!

  • Om du visar en webbsida som innehåller Wallet Address Selector klickar du på nedpilen under Address Selector och sedan på Alternativ.

Närliggande information

Dialogrutan Lägga till en ny adress


Använda kortägarcertifikat

Med ett kortägarcertifikat kan du legitimera dig när du använder protokollet SET, Secure Electronic Transaction™, på samma sätt som du legitimerar dig med ditt körkort när du löser in en check. Certifikatet garanterar för försäljaren att kortutgivaren eller dess ombud har verifierat din kontoinformation.

Alla kortutgivare har procedurer för att utfärda kortägarcertifikat. Om du vill ha information om certifikat kontaktar du kortutgivaren eller besöker webbplatsen Microsoft Wallet.

Observera att ett certifikat inte innehåller ditt kreditkortsnummer eller förfallodag. Du godkänner SET-betalningar genom att uppge ditt kreditkortsnummer och förfallodag till en betalnings-gateway och sedan kontrolleras ditt certifikat innan transaktionen får genomföras.

Närliggande information

Vad är SET?

Hämta ett SET-kortägarcertifikat


Redigera kreditkortsinformation

Så här redigerar du kreditkortsinformation

  1. Klicka på Internet-alternativ på Verktyg-menyn och sedan på fliken Innehåll.
  2. Klicka på Wallet och sedan på Betalningar.
  3. Klicka på kreditkortet som du vill redigera och klicka sedan på Redigera.
  4. Skriv det lösenordet som du har angivit för kreditkortet och klicka på OK.
  5. Redigera kreditkortsinformationen och klicka sedan på OK.

Obs!

  • Om du visar en webbsida som innehåller Wallet Payment Selector klickar du på nedpilen under Payment Selector och sedan på Alternativ.

Närliggande information

Skriva in kreditkortsinformation


Hämta ett SET-kortägarcertifikat

Så här hämtar du ett SET-kortägarcertifikat

  1. Klicka på Internet-alternativ på Verktyg-menyn och sedan på fliken Innehåll.
  2. Klicka på Wallet och sedan på Betalningar.
  3. Klicka på kreditkortet som du vill använda med SET-certifikatet och klicka på Redigera.
  4. Klicka på Konfigurera och sedan på Kompatibelt med SET-protokollet.
  5. Kontrollera att kortet du vill hämta ett certifikat för är markerat och klicka sedan på Nytt certifikat.
  6. Följ instruktionerna på skärmen. Informationen för transaktionen är specifik för kortet.

Obs!

  • Om du visar en webbsida som innehåller Wallet Payment Selector klickar du på nedpilen under Payment Selector och sedan på Alternativ.

Närliggande information

Vad är SET?


Hantera kvitton

I Wallet kan du granska kvitton från dina inköp. Kvittona kan innehålla länkar till information om inköpet på webben. Länkarna är blå och understrukna. Om du vill visa mer information om dina inköp klickar du på en länk.

Knapp | Beskrivning
Detaljerad information/Rapporterad information | Växlar mellan Detaljerad information och Rapporterad information.
Spåra beställning | Öppnar webbplatsen för att spåra beställningar.
Ta bort | Tar bort det markerade kvittot eller de markerade kvittona.
Föregående | Går tillbaka till föregående kvitto i listan. Om knappen Föregående inte är tillgänglig är det första kvittot i listan redan markerat.
Nästa | Går till nästa kvitto i listan. Om knappen Nästa inte är tillgänglig är det sista kvittot redan markerat.
Avancerat Öppnar en dialogruta där du kan ställa in avancerade alternativ.
  • Fältnamn: Markera ett fältnamn för att ställa in bredd.
  • Fältbredd: Ange önskad bredd på fältet uttryckt i bildpunkter.
  • Sortering: Markera namnet på det fält du vill använda vid sortering. Ange sorteringsordning genom att klicka på Stigande eller Fallande.
  • Spara aldrig kvitton från en webbplats på datorn: Innebär att kvitton inte kan placeras på din dator från webbplatser.
  • Ändra lösenord: Ändra lösenordet som används för att få tillgång till listan med kvitton.


Visa kvitton

Så här visar du kvitton

  1. Klicka på Internet-alternativ på Verktyg-menyn och sedan på fliken Innehåll.
  2. Klicka på Wallet och sedan på Kvitto.
  3. Skriv ditt lösenord och klicka på OK.

Obs!

  • Om du visar en webbsida som innehåller Wallet Payment Selector klickar du på nedpilen under Payment Selector och sedan på Alternativ.

Närliggande information

Hantera kvitton


Vad är SET?

Protokollet SET, Secure Electronic Transaction™, har utvecklats av Visa och MasterCard och är en metod för säkra transaktioner i nätverk. SET erbjuder följande fördelar:
  • SET säkerställer att information om ditt konto och dina betalningar är skyddad och endast kan granskas av den avsedda mottagaren. SET använder kryptering för att skydda din information i nätverk.
  • SET innebär att du kan verifiera att en försäljare har behörighet att acceptera ditt kreditkort.
  • SET möjliggör för försäljare att kontrollera att du har behörighet att använda ett kreditkort utan att du behöver uppge kreditkortsnummer eller förfallodag.

För att kunna använda SET med ett kreditkort måste du hämta ett kortägarcertifikat från din kontokortsleverantör. När du gör inköp via din webbläsare skickar du sedan certifikatet till försäljare för att godkänna kreditkortstransaktionen.

Närliggande information

Använda kortägarcertifikat


Microsoft Teknisk Support Online

Aktuella svar på tekniska frågor på

Support Online från Microsoft Teknisk Support på Internet

Om du har en fråga och inte hittar svaret i hjälpen i Wallet kan du gå till Support Online. Markera den aktuella produkten, skriv frågan och låt Support Online sköta resten. Support Online innehåller allt från tekniska artiklar i Microsoft Knowledge Base till felsökningsguider och filer som du kan hämta och det är stor chans att du hittar svaret på din fråga där.

Sök efter svaret genom att gå till Support Online.